Browserify 5.12.0

A fully-featured JavaScript library for client-side on-demand script loading, designed and built after Node.js' require() function
The library allows for using just one single
What's New in version 5.11.0
  • Adds an implicit dependency on the original module.
read full changelog

Add your review!

SUBMIT