google-api-ads-ruby 0.9.4 / 0.7.0 / 0.10.0 / 0.4.7 / 0.1.3

A collection of Ruby wrappers for various Google Ads APIs

  Add it to your Download Basket!

 Add it to your Watch List!

0/5

Rate it!

What's new in google-api-ads-ruby 0.9.4:

  • Updated to Signet ~> 0.5.0.
Read full changelog
send us
an update
LICENSE TYPE:

Apache License

USER RATING:
3.0/5 2
DEVELOPED BY:
Google Inc.
HOMEPAGE:
code.google.com
LANGUAGE:
Ruby
CATEGORY:
C: \ Development Tools \ API Tools
These libraries allows easy access to Google Ads accounts from Ruby applications.

Last updated on November 11th, 2013

Runs on: Windows / Linux / Mac OS / BSD / Solaris

feature list limitations

#Google Ads API #Ruby wrapper #client library #Google #Ads #API #wrapper

Add your review!

SUBMIT